Resolved vulnerabilities in version 3.7.7 LTSB

ClamAV

Vulnerability CVE-2019-13232 has been fixed by the upgrade of the ClamAV antivirus engine.

Details on this vulnerability can be found on our website https://advisories.stormshield.eu.

FreeBSD

Vulnerability CVE-2019-5611 has been fixed with the application of a FreeBSD security patch.

Details on this vulnerability can be found on our website https://advisories.stormshield.eu.