Resolved vulnerability from version 3.7.2 LTSB

XSS flaw

A vulnerability that could potentially affect command input in the CLI console module of the web administration interface has been fixed.

Details on this vulnerability can be found on our website https://advisories.stormshield.eu.