Version 3.6.1 bug fixes

System

Maintenance – Updates

Support reference 69771

Whenever a firewall in version 2.x that had never been in version 3.x before was upgraded to version 3.6.0, the firewall would become inoperable. This issue, which is explained in this article in the Stormshield knowledge base, has been resolved.