Compatibilité

Les plate-formes suivantes sont compatibles avec SN SSL VPN Client 2.9.0 :

Stormshield Network Firewall Pré-requis système
Versions 2.x, 3.x et 4.x Windows 10 64 bits
NOTES
  • SN SSL VPN Client 2.9.0 est un service compatible uniquement avec les systèmes d’exploitation 64 bits.
  • SN SSL VPN Client n'est pas compatible avec les ordinateurs, téléphones et tablettes équipés d'un processeur ARM.