Vulnérabilités résolues de la version 4.2.10

VPN SSL

Une vulnérabilité de sévérité forte a été corrigée dans le VPN SSL.

Le détail de cette vulnérabilité est disponible sur notre site : https://advisories.stormshield.eu/2022-003.

Micro-codes CPU - Firewalls modèles SN1100, SN2100, SN3100 et SN6100.

Des vulnérabilités de sévérité moyenne ont été corrigées dans les micro-codes CPU des firewalls modèles SN1100, SN2100, SN3100 et SN6100.

Le détail de ces vulnérabilités est disponible sur notre site : https://advisories.stormshield.eu/2021-067.