Vulnérabilités résolues de la version 4.5.3

Éditeur de fichiers vim

Une vulnérabilité de sévérité moyenne a été corrigée par la suppression de l'éditeur de fichiers vim.

Le détail de cette vulnérabilité est disponible sur notre site : https://advisories.stormshield.eu/2022-006.