Vulnérabilités résolues de la version 4.2.7

Éditeur de fichiers vim

Des vulnérabilités de sévérité moyenne impactant l'éditeur de fichiers vim ont été corrigées.

Le détail de ces vulnérabilités est disponible sur notre site :

VPN IPsec

Une vulnérabilité de sévérité moyenne a été corrigée dans le moteur de gestion des tunnels VPN IPsec.

Le détail de ces vulnérabilités est disponible sur notre site https://advisories.stormshield.eu/2021-065/.