Resolved vulnerabilities in version 2.1.1

Installation

A moderate severity vulnerability was fixed in the SN SSO Agent installation mechanism.

Details on this vulnerability can be found on our website https://advisories.stormshield.eu/2022-001/.