Vulnérabilités résolues de SN SSO Agent 1.3

Faille de sécurité SSL et TLS

Une vulnérabilité pouvant entraîner une attaque de type Déni de Service (CVE-2015-0286) a été résolue par la mise à jour de la bibliothèque cryptographique OpenSSL en version 1.0.1m.