Vulnérabilités résolues de la version 3.2.1

Faille de sécurité ASN.1

Une vulnérabilité (CVE-2017-9023 - Incorrect Handling of CHOICE types in ASN.1 parser and x509 plugin) a été corrigée par la mise à jour du moteur de gestion des tunnels IPSec IKEv2 en version 5.5.3. Le détail de cette vulnérabilité est disponible sur notre site https://advisories.stormshield.eu.