Vulnérabilités résolues de la version 3.8.0

Faille XSS

Une vulnérabilité pouvant potentiellement affecter la saisie de commandes dans le module Console CLI de l'interface Web d'administration a été corrigée.

Le détail de cette vulnérabilité est disponible sur notre site https://advisories.stormshield.eu.