Resolved vulnerabilities for SN SSO Agent 1.3

SSL and TLS security flaw

A vulnerability that could cause a Denial of Service attack (CVE-2015-0286) has been resolved with the upgrade of the OpenSSL cryptographic library in version 1.0.1m.