Vulnérabilités résolues de SMC 3.1.0

Protection du serveur

Protection de la mémoire du serveur

Une vulnérabilité de niveau bas a été corrigée par la mise à jour du composant PostgreSQL.

Le détail de cette vulnérabilité est disponible sur notre site https://advisories.stormshield.eu.

Protection contre les attaques Buffler overflow

Une vulnérabilité de niveau moyen a été corrigée par la mise à jour du composant OpenSSL.

Le détail de cette vulnérabilité est disponible sur notre sitehttps://advisories.stormshield.eu.