Prérequis système pour SES Evolution

Pour installer et utiliser Stormshield Endpoint Security Evolution version 2.3.1 sous Microsoft Windows, vous devez disposer au minimum des prérequis ci-dessous.

Certains des composants requis se trouvent dans les dossiers resources_x64 ou resources_x86 livrés dans la distribution.